通达信主图主升开花,通达信最牛主升浪指标

Q1:求通达信主图指标

图上那是手工画的

Q2:请高手将这个通达信附图该成选股公式。选出当天 主升浪值=1 而昨天=0的股票

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
A1:=IF(C>=MA5,1,-1);
A2:=IF(C>=MA10,1,-1);
A3:=IF(C>=MA20,1,-1);
A4:=IF(MA5>=REF(MA5,1),1,-1);
A5:=IF(MA10>=REF(MA10,1),1,-1);
A6:=IF(MA20>=REF(MA20,1),1,-1);
趋势:=(A1+A2+A3+A4+A5+A6)/6*100;
主升浪:趋势>=50 AND REF(趋势,1)<50;

Q3:通达信主图怎么能调成这样的?

按键盘上的下箭头键,把k线缩小就会变成没有上下影线的样子了.

Q4:请高手把通达信里的布局主升浪指标改成选股公式

P13:=MA(C,13);
VAR1:=HHV(H,9)-LLV(L,9);
VAR2:=HHV(H,9)-C;
截图没有意义,要文字说明。没有指定选股条件,无法编写。

Q5:急求通达信主图筹码分布公式

写不出来,对于筹码分布这个工具具体怎么看如果你清楚的话我觉得在右边是可以的。没必要拉到主图上。如果拉到主图上因为筹码分布很远的上方下方都会有人持有。那么只会把K线压缩得很小,让你肉眼无法分辩每天大概的涨幅

Q6:求主力筹码技术指标

我笑笑,你朋友是菜鸟
主力就是一个笑话