股票买入必暴涨公式无未来,求个成功率高无未来的短线选股公式

内容导航:
  • 求个成功率高无未来的短线选股公式
  • 求个庄家挖洗盘坑的通达信选股公式,还求个指标,无未来?经过实践
  • 股票必涨形态说一下,或者公式什么的
  • 股票必涨买入公式的内容简介
  • 我做股票赔了30万,想死的心都有了?
  • 怎样选择超短线股票
  • Q1:求个成功率高无未来的短线选股公式

    闪牛分析:公式有很多,就是股市不一定会根据公式走;
    1、几天内出现涨停
    TS:=45;A:=5;
    股价指示:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
    行情启动:IF(CROSS(股价指示,A),100,0) AND C/REF(C,1)>1.00 AND C<28>=0.50;
    2、15天内先死叉一次,今天金叉
    S1:=IF(CODELIKE('300'),0,1);
    S2:=IF(NAMELIKE('S'),0,1);
    S3:=IF(NAMELIKE('*'),0,1);
    S4:=DYNAINFO(4)>0;{去除停牌OR}
    XG: S1 AND S2 AND S3 AND S4 AND C>0
    AND RANGE(CAPITAL/100,3000,110000)
    AND DYNAINFO(17)>=2.00{量比 }AND C<22
    AND BETWEEN(V/CAPITAL*100, 2.3,30) AND
    COUNT(CROSS(MA(C,10),MA(C,5)),15)=1 AND CROSS(MA(C,5),MA(C,10));
    3、低位金叉选股
    DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
    DEA:=EMA(DIFF,9);
    MACD:=(DIFF-DEA)*2;
    低位金叉:CROSS(DIFF,DEA) AND DIFF<-0.1;
    4、二次金叉选股
    DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
    DEA:=EMA(DIFF,9);
    MACD:=(DIFF-DEA)*2;
    JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
    二次金叉:CROSS(DIFF,DEA) AND DEA<0;
    5、三线粘合
    M:=1;
    M5:=MA(CLOSE,5);
    M10:=MA(CLOSE,10);
    M20:=MA(CLOSE,20);
    K1:=MAX(MAX(M5,M10),MAX(M10,M20));
    K2:=MIN(MIN(M5,M10),MIN(M10,M20));
    A:=MAX(M5,MAX(M10,M20))/MIN(M5,MIN(M10,M20))<1+0.03*M;
    A1:=(K1/K2-1)<0.005;
    A2:=(K1/K2-1)<0.005;
    A3:=V>REF(V,1)*1.5 AND V>MA(V,5);
    XG:A AND A1 AND A2 AND A3 AND C>O AND V> REF(V,1) AND CAPITAL<=300000000;
    6、选强势股
    {SJXXG四均线选股}
    MA3:=MA(C,3);
    MA5:=MA(C,5);
    MA10:=MA(C,10);
    MA20:=MA(C,20);
    V0:=MA(C,3)>REF(MA(C,3),1) AND MA(C,5)>REF(MA(C,5),1) AND C>MA(C,3)
    AND MA(C,3)>MA(C,5) ; {均线C,MA3,MA5多头排列并向上;}
    角度MA3:=ATAN((MA3/REF(MA3,1)-1)*100)*180/3.1416;
    角度MA5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
    角度MA10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
    角度MA20:=ATAN((MA20/REF(MA20,1)-1)*100)*180/3.1416;
    选股MA20:IF(角度MA3>45 AND 角度MA5>45 AND 角度MA10>60 AND 角度MA20>45 AND MA(C,250)>REF(MA(C,250),1),
    1,0),COLOR00FF00;
    7、捕抓涨停选股公式
    A1:=REF(C,2)>REF(C,3)*1.095 AND REF(C,2)=REF(H,2);
    A2:=REF(C,1)<REF(O,1)*1.005 AND REF(C,2)=REF(H,2);
    A3:=C>REF(C,2) AND C>REF(H,1) AND C>=REF(C,1)*1.095 AND C=H;
    双响炮:A1 AND A2 AND A3;
    8、波浪式推进形态选股公式
    均5:=MA(C,5);
    均10:=MA(C,10);
    均60:=MA(C,60);
    均120:=MA(C,120);
    角度5:=ATAN((均5/REF(均5,1)-1)*100)*180/3.1416;
    角度10:=ATAN((均10/REF(均10,1)-1)*100)*180/3.1416;
    角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
    角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
    A1:=MACD.DIF;
    A2:=MACD.DEA;
    量比:=VOL/MA(VOL,5);
    均5>均10 AND 均10>均60 AND 均60>均120 AND 角度5>0 AND 角度10>0 AND 角度60>0 AND 角度120>0 AND CROSS(C,均5) AND 量比>2 AND A1>0 AND A2>0 AND A1>A2;
    9底部黑马选股公式
    BIAS1:=(C-MA(C,6))/MA(C,6)*100;
    BIAS2:=(C-MA(C,12))/MA(C,12)*100;
    BIAS3:=(C-MA(C,24))/MA(C,24)*100;
    BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
    AAA:=MA(BIAS,6);
    BBB:=CROSS(BIAS,AAA) AND AAA<-9;
    VAR13:=SMA(((LLV(CLOSE,60) - CLOSE) / (HHV(CLOSE,60) - LLV(CLOSE,60))),5,1);
    AAAA:=((10/VAR13)-10)/5<-50;
    VAR10:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
    BB:=VAR10<-9> REF(VAR10,1);
    超跌线:= MA(EMA(CLOSE,34)*0.82,5);
    重超跌线:= MA(EMA(CLOSE,34)*0.75,5);
    超跌89:=CROSS(C,超跌线);
    马上有钱赚:BBB AND AAAA AND BB AND 超跌89;
    10台阶黑马选股公式
    参数: N 最小5.00 最大60.00 缺省20.00
    N1 最小5.00 最大30.00 缺省10.00
    均5:=MA(C,5);
    均10:=MA(C,10);
    均60:=MA(C,60);
    均120:=MA(C,120);
    角度5:=ATAN((均5/REF(均5,1)-1)*100)*180/3.1416;
    角度10:=ATAN((均10/REF(均10,1)-1)*100)*180/3.1416;
    角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
    角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
    A1:=MACD.DIF;
    A2:=MACD.DEA;
    量比:=VOL/MA(VOL,5);
    S1:=CLOSE > 均5 AND 均5>均10 AND 均10>均60 AND 均60>均120 AND 角度5>0 AND 角度10>0 AND 角度60>0 AND 角度120>0 AND CROSS(C,均5) AND 量比>2 AND A1>0 AND A2>0 AND A1>A2;
    S2:=REF(((HHV(HIGH,N)-LLV(LOW,N))/LLV(LOW,N)),1)<=(N1/100)
    AND CLOSE>=REF(HHV(HIGH,N),1) AND BARSCOUNT(CLOSE)>N;
    SG:S1 AND S2;

    Q2:求个庄家挖洗盘坑的通达信选股公式,还求个指标,无未来?经过实践

    泡个MM 您好!我推荐以下这个通达信公式。信号出现不多,但是很准确,一般大黑马启动前他都有信号,我也一直在用:
    火焰之王
    Var1:=EMA(HHV(HIGH,500),21);
    Var2:=EMA(HHV(HIGH,250),21);
    Var3:=EMA(HHV(HIGH,90),21);
    Var4:=EMA(LLV(LOW,500),21);
    Var5:=EMA(LLV(LOW,250),21);
    Var6:=EMA(LLV(LOW,90),21);
    Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
    Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
    Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
    VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
    VarB:=REF(LOW,1);
    VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
    VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
    VarE:=LLV(LOW,30);
    VarF:=HHV(VarD,30);
    Var10:=IF(MA(CLOSE,58),1,0);
    火焰山: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
    火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
    今量: 火焰山;
    STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000ff;
    STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066ff;
    STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099ff;
    STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00ccff;
    STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00ffff;
    注:该公式主要是用来筛选出可能成为黑马的股票,因为几乎所有的黑马在启动的起始段,火焰之王都有信号。 需要强调的是,红黄柱出现的时候并非买进的好时机. 红黄柱越高,表明该股票的反弹就来得越快,越强烈.当红黄柱由长迅速变短(甚至消失), 这时就是火焰之王的最好买进时机的信号。

    Q3:股票必涨形态说一下,或者公式什么的

    如果股票存在公式和注定的必然,那岂不是人人都可以赚钱了?可以无比肯定的说,股票没有公式也没有必然,只有通过你自己去分析,看技术性指标,基本面,分析庄,不断学习才行

    Q4:股票必涨买入公式的内容简介

    《股票必涨买入公式》是一本指导证券市场投资者正确选股、精准选股的至尊宝典,有通过基本面选股的实战技术,也有通过技术面选股的实战秘籍。全部方法与技术体现出实用、简单、高效的特点。《股票必涨买入公式》的最大特色是给出了极具实战价值的中国股市17条必涨买入公式,依据买入公式可以做到精准买入,轻松买人。市场中所有大涨的股票都可以用17条买人公式轻松获得。拥有17条必涨秘籍,随时都可以找到股票上涨与赚钱的乐趣。

    Q5:我做股票赔了30万,想死的心都有了?

    兄弟顶住

    Q6:怎样选择超短线股票

    易随配告诉你:高手七个步骤
    一、只要一只股票的攻击力消失,无论它是否下跌,都必须离场———这是短线操作的原则
    二、左、右侧交易的概念很重要
    (1)何谓“左、右侧交易”?A、在股价上涨时,以股价顶部为界,凡在“顶部”尚未形成的左侧高抛,属左侧交易,而在“顶部”回落后的杀跌,属右侧交易。B、在股价下跌时,以股价底部为界,凡在“底部”左侧就低吸者,属左侧交易,而在见底回升后的追涨,属右侧交易。C、有时同样一个价位,却有左侧交易与右侧交易之区别。
    (2)左侧交易是业余水平标志,而右侧交易是专业水平证明。左侧交易(高抛、低吸)中的主观预测成分多。右侧交易(杀跌、追涨)则体现对客观的应变能力。
    (3)专业高手既不做“左侧交易”,也永远不追求”抛在顶部、吸在底部”的神仙境界交易。
    (4)对右侧交易的重要性,除了须有上述认识之外,更需要经过心理性格上的训练,方有可能做到。

    上一篇:上一篇:中海外控股外滩控股
    • 评论列表

    发表评论: